« Main AS restarted; back up now, down for the last 20 min | Main | stats slow down, should be resolved soon »

October 18, 2008

Comments

bobdawson

using Windows client 6.20, I still have a a queue like this
Slot 04 Done
Project: 5113 (Run 39, Clone 94, Gen 6), Core: a0
Work server: 171.64.122.42:8080
Collection server: 171.64.122.86
Download date: October 1 15:58:36
Finished date: October 9 03:54:41
Failed uploads: 52
so uploads continue to be an issue
bobD

echeck

It's still possible that this isn't a network issue, but given our results with VSP07v, that looks unlikely, so we hope we can now see the light at the end of the tunnel.

Daryl_F_Kanter

I am having trouble with sending this work unit:

[18:45:26] Working on Unit 07 [October 19 18:45:26]
[18:45:26] + Working ...
[18:46:05] Couldn't send HTTP request to server (wininet)
[18:46:05] + Could not connect to Work Server (results)
[18:46:05] (171.64.65.65:8080)
[18:46:05] - Error: Could not transmit unit 06 (completed October 16) to work server.
[18:46:05] Couldn't send HTTP request to server (wininet)
[18:46:05] + Could not connect to Work Server (results)
[18:46:05] (171.64.65.65:8080)
[18:46:05] - Error: Could not transmit unit 06 (completed October 16) to work server.
[00:46:06] + Attempting to send results
[00:46:37] Couldn't send HTTP request to server (wininet)
[00:46:37] + Could not connect to Work Server (results)
[00:46:37] (171.64.65.65:8080)
[00:46:37] - Error: Could not transmit unit 06 (completed October 16) to work server.
[00:46:37] + Attempting to send results
[00:46:38] Error: Got status code 503 from server
[00:46:38] + Could not connect to Work Server (results)
[00:46:38] (171.64.122.86:8080)
[00:46:38] Could not transmit unit 06 to Collection server; keeping in queue.
[06:46:38] + Attempting to send results
[06:47:14] Couldn't send HTTP request to server (wininet)
[06:47:14] + Could not connect to Work Server (results)
[06:47:14] (171.64.65.65:8080)
[06:47:14] - Error: Could not transmit unit 06 (completed October 16) to work server.
[06:47:14] + Attempting to send results
[06:47:15] Error: Got status code 503 from server
[06:47:15] + Could not connect to Work Server (results)
[06:47:15] (171.64.122.86:8080)
[06:47:15] Could not transmit unit 06 to Collection server; keeping in queue.

I skipped several more unsuccessful attempts...

[14:16:04] + Attempting to send results
[14:16:35] Couldn't send HTTP request to server (wininet)
[14:16:35] + Could not connect to Work Server (results)
[14:16:35] (171.64.65.65:8080)
[14:16:35] - Error: Could not transmit unit 06 (completed October 16) to work server.


[14:16:35] + Attempting to send results
[14:16:35] Error: Got status code 503 from server
[14:16:35] + Could not connect to Work Server (results)
[14:16:35] (171.64.122.86:8080)
[14:16:35] Could not transmit unit 06 to Collection server; keeping in queue.

This last entry in the log file was copied by me @ 0952 CDT, 10/21/09.

What should I do?

Thank you.

Daryl_F_Kanter
thekanters@mchsi.com

The comments to this entry are closed.